RSS feed
Kennisbank : Downloads
Download hier de handleiding van Fido (Nederlands)
De plugin benodigd voor het gebruik van de X-Standard Editor versie 1.7.   Verwijder voor het installeren van deze plugin eerst mogelijke oude versies. Na uitpakken van het zip-bestand kunt u het bestand openen waarna de installatie start.  ...
De plugin benodigd voor het gebruik van de X-Standard Editor versie 2. Verwijder voor het installeren van deze plugin eerst mogelijke oude versies. Na uitpakken van het zip-bestand kunt u het bestand openen waarna de installatie start. Klik hier [1...